Rehber FiveM Sistem Gereksinimleri

Cool web Image

Bayram Mentes

Standart Üye
Katılım
2 Tem 2019
Mesajlar
40
Tepkime puanı
40
Yaş
31

İtibar Puanı:

SISTEM GEREKSINIMLERI
To FiveM çalıştırmak sistem karşılaması gerekir orijinal oyunun minimum gereksinimleri .

FiveM , Windows 7, Windows 8.1 veya Windows 10'un tamamen güncellenmiş bir sürümünü gerektirir . Eski bir işletim sistemi çalışmayabilir. Bu en iyi deneyimi sağladığından, genellikle Windows 10'a yükseltmeniz önerilir.

Ek detaylar:

MINIMUMTAVSIYE EDILEN
İşlemciIntel Core 2 Q6600 @ 2,40 GHz / AMD Phenom 9850 @ 2,5 GHzIntel Core i5 3470 @ 3.2 GHz / AMD X 8 FX-8350 @ 4 GHz
GPU 1NVIDIA 9800 GT 1 GB / AMD HD 4870 1 GB / Intel HD GT2NVIDIA GTX 660 2GB / AMD HD7870 2GB
Veri deposu8GB (4 çalışabilir)16 GB
HDD 272GB + ~ 4GB72GB + 8GB
Notlar:

  1. Bazı eski AMD dizüstü bilgisayar GPU'ları ile çalışmayabilir.
  2. Orijinal oyun için 72GB + ek FiveM önbellek.
 

Mabel

Standart Üye
Yasaklı Üye
Katılım
2 Tem 2019
Mesajlar
22
Tepkime puanı
2
Yaş
17

İtibar Puanı:

Çok yararlı konu abi
 
Moderatör tarafında düzenlendi:

Bu çeriği görüntüleyen kullanıcılar (Kullanıcı: 0, Ziyaretçi: 1)

Cool web Image

HTML

Cool web Image
Cool web Image